Problema con Router TP-Link Model No. TL-WR741ND y Intercabl

Switch, Router, Infraestructura, Punto de Acceso, Cable de Red.. Todo y mas aca

Problema con Router TP-Link Model No. TL-WR741ND y Intercabl

Notapor osmanf1 » Dom Oct 30, 2011 4:11 pm

Buenas Noches:

Soy de Maracaibo, Compre un Router TP-Link Model No. TL-WR741ND para la casa de una tía y para probarlo lo use en mi casa que tengo ABA de CANTV, todo funciono perfectamete. Pero cuando al fin lo instale en casa de mi tía, ella usa Intercable y a pesar de que su laptop se conectaba efectivamente al router, pro no descargaba datos es mas! me sale el aviso de Actividad Limitada o nula, es para saber si me pueden ayudar con esta situación, muchas gracias!!
osmanf1
 
Mensajes: 2
Registrado: Dom Oct 30, 2011 4:00 pm

Re: Problema con Router TP-Link Model No. TL-WR741ND y Inter

Notapor Huesos66 » Dom Oct 30, 2011 4:31 pm

Mm es raro.. Verifica primero si efectivamente tienes conexion a internet conectandote directamente al modem. Si navegas sin problemas, hazle un reset al router y vuelve a intentarlo. Saludos ;)

EDIT: Otro punto a tomar en consideracion es la encriptacion que se usa en las redes inalambricas. Muchas laptops presentan problemas de compatibilidad con algunas encriptaciones.. Prueba primero sin encriptacion (red libre) y si navega entonces ve aumentando la seguridad (WPA y posteriormente WPA2, al igual q con los modos de autentificacion TKIP y TKIP+AES). Me ha pasado en muchas ocasiones y he logrado resolver bajandole un poco a la encriptacion.
Avatar de Usuario
Huesos66
Administrador
 
Mensajes: 1090
Imágenes: 4
Registrado: Dom Jul 26, 2009 11:42 pm
Ubicación: Turmero, Edo. Aragua

Re: Problema con Router TP-Link Model No. TL-WR741ND y Inter

Notapor osiricat » Dom Oct 30, 2011 4:47 pm

Si tiene el plan de datos mas lento de inter ES NORMAL. Llama a soporte de inter y sube al menos a 1MB, resetea el router y pide que te registren el MAC Adress del router y ya...
Imagen
Avatar de Usuario
osiricat
 
Mensajes: 1643
Registrado: Mar Ene 26, 2010 12:21 am
Ubicación: ccs, vzla

Re: Problema con Router TP-Link Model No. TL-WR741ND y Inter

Notapor osmanf1 » Lun Oct 31, 2011 2:59 pm

Gracias por responder. Bien voy a aplicar las recomendaciones y voy a estar escribiendo por esta vía, como me ha ido.
osmanf1
 
Mensajes: 2
Registrado: Dom Oct 30, 2011 4:00 pm


Volver a Redes

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado