Pide consejos acerca de tu futura nueva pc a los entendidos aca
Por sixor
Usuario Baneado
#94548
hola, pues aca muriendome de la @@#^%@#$%@# arrechera con la pc muerta

todo estaba fino, las temps siempre vigiladas, jugando full, etc, la use en la manana, la apague normal, me fui al gym y 2 horas despues no prende pero nada, ni siquiera hubo apagon en ese tiempo

entonces que demonios puede ser? o cual es la mejor manera mas rapida o eficiente de diagnosticar?

ya elimine el ups y nada

lo unico es que la mobo prende un led por menos de un segundo y se apaga, mas nada, esto lo hace cuando le quito y pongo la corriente, no ocurre siempre, de resto imagino que fue la fuente o mobo o ni idea

por aca tengo una fuente generica vieja de 450w, y mi anterior pc a ver si pruebo la fuente
Por sixor
Usuario Baneado
#94553
si presiono el boton clear cmos, prende el led de power y mas na, cada vez que lo presiono, lo enciende, pero todo sigue igual
Por sixor
Usuario Baneado
#94558
oh genial la fuente generica oldschool no trae suficcientes conectores para la mobo, es decir luego de conectar todo faltaria rellenar 4 huecos
Por J.C.
#94561
Si son los 4 de los 24 pines no deberias tener problemas para enceder la maquina, igual si son los 4 del 8 pines cerca del CPU, deberia encender la maquina solo conectando los 4. Deja solo lo escencial para prender (CPU, 1 stick de ram, sin GPU ni disco duro, solo necesitas ver que prenda lo basico)
Por sixor
Usuario Baneado
#94565
entonces debo elegir donde conectar los 4pines que sobran por asi decirlo, en el grupo de 24 o en el grupo de 8

la fuente generica trae esta config
20 pines, 4 pines, 4 pines
Por TheVergatarious
#94566
sixor escribió:entonces debo elegir donde conectar los 4pines que sobran por asi decirlo, en el grupo de 24 o en el grupo de 8

la fuente generica trae esta config
20 pines, 4 pines, 4 pines
pana el de 20+4 solo cabe en el de 20+4 y el de 4 pines sobrante colocalo en el del procesador no importa que queden 4 espacios vacios eso solo se usa en oc . le tengo miedo a esa genérica pruebala solo mobo proce y ram obusca una certified prestada
Por Caycara2000
#94567
Es correcto, son 20+4 y 4 que va junto a procesador. posiblemente sea eso, pero tambien me he encontrado con el caso de que las memos crean conflicto y en otras que el socker esta sucio y no enciende el pc. :D
Por sixor
Usuario Baneado
#94568
pues por ahi lei sobre jump start la fuente y lo hice, se le mete un clip al cable verde y otro a cualquier negro y la fuente prendio, no se si bien o mal, pero almenos encendio el fan

me provoca armar la pc anterior amd para confirmar que sea la mobo y asi mato los pajaros de un tiro

versia, como puede morir la mobo estando apagada? ni siquiera en bench o jugando ni en modo tortura,
Por TheVergatarious
#94571
sixor escribió:pues por ahi lei sobre jump start la fuente y lo hice, se le mete un clip al cable verde y otro a cualquier negro y la fuente prendio, no se si bien o mal, pero almenos encendio el fan

me provoca armar la pc anterior amd para confirmar que sea la mobo y asi mato los pajaros de un tiro

versia, como puede morir la mobo estando apagada? ni siquiera en bench o jugando ni en modo tortura,
LOL es lo que siempre hago para probar fuente se me olvido mencionarlo. sobre lo de la mobo normal me paso 1 vez con la pc de una amiga vi una peli apague y al otro dia se jodio y corone 500bolos por la fucking mobo luego me entere que era la lenovo del lote conflictivo :doubt:
Por sixor
Usuario Baneado
#94572
bueno imagino si la fuente prende el ventiladore, y le conecte el dvd para no arriesgar los discoduros, si saco la bandeja del dvd, supongo esta bien?

wow,que decepcion tan grande, mi anterior mobo economica, basica, 4+1 aguanto oc parejo, esa vaina z77x murio mientras dormia, que desastre, fuckkkkkkkkkkkkk, ni que le hubiera metivo 1.4 1.5 de vcore con 5ghz o vainas asi locas, todo normalito

juste ya estaba teminando el review
Por Caycara2000
#94573
:( la cosa no esta en que se daño virtualmente, el detalle esta es cambiarla :evil: , pero aun nada de vida?, probaste con contro procesador?, puedes hacer una descarga de componente sin conectarla a AC le das a enceder para que active y luego cambia todo. :D
Por sixor
Usuario Baneado
#94579
bueno de una vez me fui a chillar a amazon y me parece me ofrecieron reembolso o reemplazo, segun entendi para reembolso debo enviarles la mobo, asi que les dije que me enviaran otra troja de esas

luego les comento
Por TheVergatarious
#94581
sixor escribió:bueno de una vez me fui a chillar a amazon y me parece me ofrecieron reembolso o reemplazo, segun entendi para reembolso debo enviarles la mobo, asi que les dije que me enviaran otra troja de esas

luego les comento
ñelda te salio mobo mala, descarta posibilidades no actúes tan rápido en RMA descarta lo dañado busca un pana del foro cercano asi hice yo si es que no vives en el barrio "el ultimo peo"
Por sixor
Usuario Baneado
#94582
jaja aca en san cristobal es la tierra del semprom y celeron, no conozco a nadie entusiasta

ademas que mas se puede hacer? ya probe ambas fuentes, le quite todo lo conectado , como mil clear cmos, estas mobos traen doble bios y nada, todo igual

por cierto como cultura general
una pc puede iniciar sin ram? es decir el bios almenos? o prender como tal, o hace falta cpu, mobo y ram para el minimo boot?
Por noobgre
#94583
sixor escribió:jaja aca en san cristobal es la tierra del semprom y celeron, no conozco a nadie entusiasta
por estos lados en mi tierra son los dual cores y celerones :lol:
Por TheVergatarious
#94584
sixor escribió:jaja aca en san cristobal es la tierra del semprom y celeron, no conozco a nadie entusiasta

ademas que mas se puede hacer? ya probe ambas fuentes, le quite todo lo conectado , como mil clear cmos, estas mobos traen doble bios y nada, todo igual

por cierto como cultura general
una pc puede iniciar sin ram? es decir el bios almenos? o prender como tal, o hace falta cpu, mobo y ram para el minimo boot?
se puede sin ram pero obligado con cpu, claro no da video pero arranca
prueba, fuente+cpu+mobo pero necesitarias uno de estos para verificar los bips

Imagen
Por sixor
Usuario Baneado
#94586
oh fuck

Since we sent you a replacement free of charge, please return the original item within 30 days to avoid being charged for the cost of the new item that we ship.

crei que no tendria que enviarles la troja esa, bueno yo se que es mejor que lidiar con el rma de gigabyte y tardarian muchisimos mas dias, almenos con amazon creo que la otra sem ya tengo la new mobo

asi que que opciones tengo para enviar eso?

y bueno si se les ocurre mas posibles soluciones pues diganlas

chao dinero para el case nuevo, te fuiste en puros envios, no se si fue buena idea pedir la misma mobo, bueno lo sabre con la otra, pero les juro que si se dana me compro un x360 y vivo feliz jugando todo a 30fps low details
Por OJMH7
#94588
sixor escribió:oh fuck

Since we sent you a replacement free of charge, please return the original item within 30 days to avoid being charged for the cost of the new item that we ship.

crei que no tendria que enviarles la troja esa, bueno yo se que es mejor que lidiar con el rma de gigabyte y tardarian muchisimos mas dias, almenos con amazon creo que la otra sem ya tengo la new mobo

asi que que opciones tengo para enviar eso?

y bueno si se les ocurre mas posibles soluciones pues diganlas

chao dinero para el case nuevo, te fuiste en puros envios, no se si fue buena idea pedir la misma mobo, bueno lo sabre con la otra, pero les juro que si se dana me compro un x360 y vivo feliz jugando todo a 30fps low details

Q cagada vale sixor!! Me imagino la arrechera q debes estar pasando, te daria otra solucion con amazon pero veo q ya hablaste con ellos y tendrias q cambiar la version de los hechos. No creo q haya sido buena idea pedir la misma mobo, por eso le tengo idea a las gigabytes. Aunq eso de q se haya dañado estando apagada es una vaina super rara, yo siendo tu empezara a ahorrar para cambiar la fuente.
Por sixor
Usuario Baneado
#94594
arrechera epica, como si salio muy barata ahora a pagar envio paya y envio pa ca de nuevo,

y ahora tu me dices lo de la fuente, nojooooooooooooo,

pues si seria bueno saber las causas
Por TheVergatarious
#94612
contacta por medio del chat a atencion al cliente de amazon, explícales que te va a costar dinero y orita no tienes mucho y que quisieras una ayuda o compensación para el envió les dices que no eres de usa (no te servira la etiqueta de usps asi que ignorala si te la nombran diles que eso no te sirve) yo lo hice cuando la asrock y me remuneraron en giftcard el total de la mobo +65$ de remuneración por gastos de envió a la final solo pague la venida y me la traje con un amigo del foro y sali super barato. hasta sali mejor porque cambie bolivares por $$ xD
Por J.C.
#94615
Si al final vas por el cambio solo metela en la caja y te quedas con la duda de que habrá pasado. Honestamente desde que salieron los chipsets para los Sandy, me parece que la marca ha perdido un poco en cuanto a calidad, sus productos en P67 y Z68 nunca me parecieron los mejores en sus segmentos (y eso que tuve unas P43 y P55 que si eran unas guerreras) . En fin, solo aplica tu RMA en vez de quedarte sin nada.